Nalezeno 1125 výsledků hledání

od Kytt
11.05.2018, 06:43
Fórum: s13
Téma: Po vypnutí motoru cca 10min nechce nastartovat
Odpovědi: 23
Zobrazení: 985

Re: Po vypnutí motoru cca 10min nechce nastartovat

Zkusím to. Jinak auto už startuje nejspíše to bylo tou prasklou svíčkou. Potřebuji dořešit ještě proč auto nejde za plynem více zde už jsem popisoval http://200sx.cz/viewtopic.php?f=160&t=2 ... 408eaa1108
od Kytt
09.05.2018, 10:13
Fórum: s13
Téma: Po vypnutí motoru cca 10min nechce nastartovat
Odpovědi: 23
Zobrazení: 985

Re: Po vypnutí motoru cca 10min nechce nastartovat

Nemáte naky fígl na odmontování toho regulátoru zezadu z lišty. Není tam vůbec přístup.
od Kytt
08.05.2018, 13:34
Fórum: s13
Téma: Po vypnutí motoru cca 10min nechce nastartovat
Odpovědi: 23
Zobrazení: 985

Re: Po vypnutí motoru cca 10min nechce nastartovat

Tak tlaky mám 11-10,5-10,5-9,5. Teď jsem přitom zjistil že jedna svíčka prasklá, nevím jestli nepraskla při povolování. Dám jinou a uvidím.
od Kytt
07.05.2018, 16:41
Fórum: s13
Téma: Po vypnutí motoru cca 10min nechce nastartovat
Odpovědi: 23
Zobrazení: 985

Re: Po vypnutí motoru cca 10min nechce nastartovat

Zítra změřím, na co slouží A.A.C. valve z boku u sání. Ještě abych nehledal někde byl návod na vy blikání chyb na jednotce.
od Kytt
02.05.2018, 20:06
Fórum: s13
Téma: Po vypnutí motoru cca 10min nechce nastartovat
Odpovědi: 23
Zobrazení: 985

Re: Po vypnutí motoru cca 10min nechce nastartovat

Myslíš válců, jezdil jsem i když to běhalo na tři válce a vždycky to čaplo. Když jsem vyndal pojistku od pumpy tak to chytne a samozřejmě zas chcípne tak spíše to vidím na ten regulátor paliva
od Kytt
29.04.2018, 14:42
Fórum: s13
Téma: Po vypnutí motoru cca 10min nechce nastartovat
Odpovědi: 23
Zobrazení: 985

Re: Po vypnutí motoru cca 10min nechce nastartovat

Dal jsem seriovi čip žádná změna. Fpr zapojeno na přímo to už mám asi 7 let. Pořád nestartuje
od Kytt
27.04.2018, 19:57
Fórum: s13
Téma: Po vypnutí motoru cca 10min nechce nastartovat
Odpovědi: 23
Zobrazení: 985

Re: Po vypnutí motoru cca 10min nechce nastartovat

Tak to mám zapojené. Ještě to zkontroluji.
od Kytt
25.04.2018, 14:12
Fórum: s13
Téma: Po vypnutí motoru cca 10min nechce nastartovat
Odpovědi: 23
Zobrazení: 985

Re: Po vypnutí motoru cca 10min nechce nastartovat

Tak to vypadá fakt na bohatou směs jak mám zapojit to fpr mám to teď aby to šlo za plynem.
od Kytt
15.04.2018, 14:43
Fórum: s13
Téma: Po vypnutí motoru cca 10min nechce nastartovat
Odpovědi: 23
Zobrazení: 985

Re: Po vypnutí motoru cca 10min nechce nastartovat

Ještě dodám že když jedu jen pro benzín a chcípnu to na 3min tak to čapne jen když to je nad 10-15min.
od Kytt
13.04.2018, 06:13
Fórum: Bazar díly 200sx
Téma: K: F.I.C.D solenoid valve
Odpovědi: 2
Zobrazení: 203

Re: K: F.I.C.D solenoid valve

Klimu nemám tak to mi je asi k ničemu :)
od Kytt
12.04.2018, 16:55
Fórum: s13
Téma: Po vypnutí motoru cca 10min nechce nastartovat
Odpovědi: 23
Zobrazení: 985

Po vypnutí motoru cca 10min nechce nastartovat

Ahoj po dvou jízdách se mi stalo že jsem vypnul motor a při znovu nastartování po cca 10min točím snad půl minuty až minutu než znova naskočí. Je možné palivové čerpadlo že odchází. Díky
od Kytt
11.04.2018, 16:54
Fórum: Bazar díly 200sx
Téma: K: F.I.C.D solenoid valve
Odpovědi: 2
Zobrazení: 203

K: F.I.C.D solenoid valve

Zdar nemáte někdo tohle čidlo F.I.C.D solenoid valve Díky
solenid.jpg
od Kytt
08.11.2017, 20:59
Fórum: s13
Téma: Spínač ventilátoru chladiče
Odpovědi: 6
Zobrazení: 432

Re: Spínač ventilátoru chladiče

Zrovna tam něco mám objednaný. Díky
od Kytt
08.11.2017, 20:38
Fórum: s13
Téma: Spínač ventilátoru chladiče
Odpovědi: 6
Zobrazení: 432

Re: Spínač ventilátoru chladiče

Ok zkusím něco takového sehnat tady u nás to nikdo neprodává?