Po vypnutí motoru cca 10min nechce nastartovat

Uživatelský avatar
Kytt
user
Příspěvky: 1403
Registrován: 24.05.2006, 07:28
Bydliště: Kolín
Kontaktovat uživatele:

Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Kytt » 12.04.2018, 16:55

Ahoj po dvou jízdách se mi stalo že jsem vypnul motor a při znovu nastartování po cca 10min točím snad půl minuty až minutu než znova naskočí. Je možné palivové čerpadlo že odchází. Díky
BLACK GOLD S13
ALFA ROMEO 166 2,4 JTD
Dirt Bike 250cc
Lovecké Potřeby http://lovpot.cz/
Výroba Nábytku z Palet http://lovpot.cz/index.php/nabytek-z-palet-new-a166

Peťouch
user
Příspěvky: 420
Registrován: 29.04.2014, 09:28

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Peťouch » 12.04.2018, 18:53

Máš tam nějaký čip, nebo je to série?

Uživatelský avatar
Kytt
user
Příspěvky: 1403
Registrován: 24.05.2006, 07:28
Bydliště: Kolín
Kontaktovat uživatele:

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Kytt » 13.04.2018, 06:11

Stage 1
BLACK GOLD S13
ALFA ROMEO 166 2,4 JTD
Dirt Bike 250cc
Lovecké Potřeby http://lovpot.cz/
Výroba Nábytku z Palet http://lovpot.cz/index.php/nabytek-z-palet-new-a166

Peťouch
user
Příspěvky: 420
Registrován: 29.04.2014, 09:28

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Peťouch » 13.04.2018, 10:54

Pokud máš někde seriovou jednotku nebo čip tak to zkus vyměnit a věřim, že to bude chytat normálně. Tvůj problém nebude nedostatek paliva, ale jeho přebytek. A když s tím točíš a nechytá tak si čuchni k výfuku, jestli tam jde nebo nejde palivo. Když by ti odcházela pumpa, tak to poznáš v boostu nebo v režimech náročnějších na dodávku paliva než při startu zahřátého motoru. Ještě můžeš zkusit, když to hned nechytne, vyndat relé pumpy a pak to zkusit znovu. Pokud to chytne, tak hledej problém v čipu.

Uživatelský avatar
Al3x
user
Příspěvky: 703
Registrován: 14.04.2006, 16:04
Bydliště: Ostrava

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Al3x » 13.04.2018, 13:14

zkus vyměnit teplotní čidlo, to velké pro jednotku

Uživatelský avatar
raddy
user
Příspěvky: 4740
Registrován: 05.10.2004, 11:19
Bydliště: Piešťany, Slovensko

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od raddy » 13.04.2018, 21:14

zapoj fpr priamo do sania

Uživatelský avatar
Kytt
user
Příspěvky: 1403
Registrován: 24.05.2006, 07:28
Bydliště: Kolín
Kontaktovat uživatele:

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Kytt » 15.04.2018, 14:43

Ještě dodám že když jedu jen pro benzín a chcípnu to na 3min tak to čapne jen když to je nad 10-15min.
BLACK GOLD S13
ALFA ROMEO 166 2,4 JTD
Dirt Bike 250cc
Lovecké Potřeby http://lovpot.cz/
Výroba Nábytku z Palet http://lovpot.cz/index.php/nabytek-z-palet-new-a166

Uživatelský avatar
raddy
user
Příspěvky: 4740
Registrován: 05.10.2004, 11:19
Bydliště: Piešťany, Slovensko

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od raddy » 17.04.2018, 07:54

nabuduce vyber poistku pal. pumpy a skus nastartovat...ak to chyti, zapoj fpr priamo do sania... dovodm problemu bude prilis bohata zmes pri teplom starte, znamy neduh s13...

Uživatelský avatar
Kytt
user
Příspěvky: 1403
Registrován: 24.05.2006, 07:28
Bydliště: Kolín
Kontaktovat uživatele:

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Kytt » 25.04.2018, 14:12

Tak to vypadá fakt na bohatou směs jak mám zapojit to fpr mám to teď aby to šlo za plynem.
BLACK GOLD S13
ALFA ROMEO 166 2,4 JTD
Dirt Bike 250cc
Lovecké Potřeby http://lovpot.cz/
Výroba Nábytku z Palet http://lovpot.cz/index.php/nabytek-z-palet-new-a166


Uživatelský avatar
Kytt
user
Příspěvky: 1403
Registrován: 24.05.2006, 07:28
Bydliště: Kolín
Kontaktovat uživatele:

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Kytt » 27.04.2018, 19:57

Tak to mám zapojené. Ještě to zkontroluji.
BLACK GOLD S13
ALFA ROMEO 166 2,4 JTD
Dirt Bike 250cc
Lovecké Potřeby http://lovpot.cz/
Výroba Nábytku z Palet http://lovpot.cz/index.php/nabytek-z-palet-new-a166

Uživatelský avatar
Kytt
user
Příspěvky: 1403
Registrován: 24.05.2006, 07:28
Bydliště: Kolín
Kontaktovat uživatele:

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Kytt » 29.04.2018, 14:42

Dal jsem seriovi čip žádná změna. Fpr zapojeno na přímo to už mám asi 7 let. Pořád nestartuje
BLACK GOLD S13
ALFA ROMEO 166 2,4 JTD
Dirt Bike 250cc
Lovecké Potřeby http://lovpot.cz/
Výroba Nábytku z Palet http://lovpot.cz/index.php/nabytek-z-palet-new-a166

Uživatelský avatar
raddy
user
Příspěvky: 4740
Registrován: 05.10.2004, 11:19
Bydliště: Piešťany, Slovensko

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od raddy » 29.04.2018, 20:01

zmeraj kompresiu

Uživatelský avatar
Woyta
user
Příspěvky: 4772
Registrován: 03.03.2010, 22:52
Bydliště: Hořice

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Woyta » 01.05.2018, 20:02

Nemas nahradni sadu civek na vyzkouseni?
Jinak podobne se mi to chovalo kdyz jsem mel na valcich hodne spatnou kompresi.
It is better to live dangerously for 34 years than to be bored for 84 years. (Adelaide Siffert)

On the 7th day GOD created the RWD car just for fun!!
(O)=(O)/ 200SX . \(O)=(O)
Nippon Sangyo 200SX RS133

Uživatelský avatar
Kytt
user
Příspěvky: 1403
Registrován: 24.05.2006, 07:28
Bydliště: Kolín
Kontaktovat uživatele:

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Kytt » 02.05.2018, 20:06

Myslíš válců, jezdil jsem i když to běhalo na tři válce a vždycky to čaplo. Když jsem vyndal pojistku od pumpy tak to chytne a samozřejmě zas chcípne tak spíše to vidím na ten regulátor paliva
BLACK GOLD S13
ALFA ROMEO 166 2,4 JTD
Dirt Bike 250cc
Lovecké Potřeby http://lovpot.cz/
Výroba Nábytku z Palet http://lovpot.cz/index.php/nabytek-z-palet-new-a166

Odpovědět

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 3 hosti