Po vypnutí motoru cca 10min nechce nastartovat

Uživatelský avatar
Woyta
user
Příspěvky: 4767
Registrován: 03.03.2010, 22:52
Bydliště: Hořice

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Woyta » 06.05.2018, 12:07

Pred GO jsem mel komprese 7-7-10,5-7. To uz je na hranici kdy to chytne. :)
It is better to live dangerously for 34 years than to be bored for 84 years. (Adelaide Siffert)

On the 7th day GOD created the RWD car just for fun!!
(O)=(O)/ 200SX . \(O)=(O)
Nippon Sangyo 200SX RS133

Uživatelský avatar
Kytt
user
Příspěvky: 1400
Registrován: 24.05.2006, 07:28
Bydliště: Kolín
Kontaktovat uživatele:

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Kytt » 07.05.2018, 16:41

Zítra změřím, na co slouží A.A.C. valve z boku u sání. Ještě abych nehledal někde byl návod na vy blikání chyb na jednotce.
BLACK GOLD S13
ALFA ROMEO 166 2,4 JTD
Dirt Bike 250cc
Lovecké Potřeby http://lovpot.cz/
Výroba Nábytku z Palet http://lovpot.cz/index.php/nabytek-z-palet-new-a166

Uživatelský avatar
sx200
user
Příspěvky: 225
Registrován: 13.04.2010, 10:37
Bydliště: Novaky

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od sx200 » 07.05.2018, 23:16

Pozri ci ti netlakuje vodu.Mne to robilo ked som mal na prd tesnenie pod hlavou a do jedneho valca sa mi vzdy dostalo trochu vody.
CA18det,GT2871,1,3bar,sard660,walbro,AFM 300zx,nistune,VLSD

Uživatelský avatar
Kytt
user
Příspěvky: 1400
Registrován: 24.05.2006, 07:28
Bydliště: Kolín
Kontaktovat uživatele:

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Kytt » 08.05.2018, 13:34

Tak tlaky mám 11-10,5-10,5-9,5. Teď jsem přitom zjistil že jedna svíčka prasklá, nevím jestli nepraskla při povolování. Dám jinou a uvidím.
BLACK GOLD S13
ALFA ROMEO 166 2,4 JTD
Dirt Bike 250cc
Lovecké Potřeby http://lovpot.cz/
Výroba Nábytku z Palet http://lovpot.cz/index.php/nabytek-z-palet-new-a166

Uživatelský avatar
Kytt
user
Příspěvky: 1400
Registrován: 24.05.2006, 07:28
Bydliště: Kolín
Kontaktovat uživatele:

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Kytt » 09.05.2018, 10:13

Nemáte naky fígl na odmontování toho regulátoru zezadu z lišty. Není tam vůbec přístup.
BLACK GOLD S13
ALFA ROMEO 166 2,4 JTD
Dirt Bike 250cc
Lovecké Potřeby http://lovpot.cz/
Výroba Nábytku z Palet http://lovpot.cz/index.php/nabytek-z-palet-new-a166

Peťouch
user
Příspěvky: 405
Registrován: 29.04.2014, 09:28

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Peťouch » 09.05.2018, 21:13

Pokud se nepletu tak je pevnou součástí vstřikovací lišty, takže nejlépe vyměnit celou lištu.

Uživatelský avatar
TSSS
user
Příspěvky: 377
Registrován: 12.06.2012, 21:34
Bydliště: Nitra
Kontaktovat uživatele:

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od TSSS » 10.05.2018, 06:52

Prístup neviem lebo mam motor vonku, ale rozobrat sa to da je to iba na dva šroby zozadu.
Weekend car: Nissan 200sx s13 CA18DET - build in progress
Daily car: BMW E46 325i SMG - custom výfuk z 330i
BMW E46 323i - for sale

Uživatelský avatar
raddy
user
Příspěvky: 4737
Registrován: 05.10.2004, 11:19
Bydliště: Piešťany, Slovensko

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od raddy » 10.05.2018, 18:04

je na 2 sroboch,ide to v pohode malou golou...

Uživatelský avatar
Kytt
user
Příspěvky: 1400
Registrován: 24.05.2006, 07:28
Bydliště: Kolín
Kontaktovat uživatele:

Re: Po vypnutí motoru cca 10min nechce nastartovat

Příspěvek od Kytt » 11.05.2018, 06:43

Zkusím to. Jinak auto už startuje nejspíše to bylo tou prasklou svíčkou. Potřebuji dořešit ještě proč auto nejde za plynem více zde už jsem popisoval http://200sx.cz/viewtopic.php?f=160&t=2 ... 408eaa1108
BLACK GOLD S13
ALFA ROMEO 166 2,4 JTD
Dirt Bike 250cc
Lovecké Potřeby http://lovpot.cz/
Výroba Nábytku z Palet http://lovpot.cz/index.php/nabytek-z-palet-new-a166

Odpovědět

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host